DATA CENTER SWITCH MES5410-48

Liên hệ
  • High-performance switches (up to 3.6 Tbps)
  • Non-blocking architecture
  • L3 switch
  • Stacking up to 8 devices*
  • Redundant power supplies
  • Front-to-Back cooling
  • Double cooling system
Khuyến mãi

Gọi Hotline 0977 291 551 - 0332 933 286 - 0393 666 894 để nhận nhiều ưu đãi hấp dẫn !

 

Interfaces

  • 10/100/1000BASE-T (OOB) - 1
  • 1000BASE-X (SFP)/10GBASE-R (SFP+)/25GBASE-R (SFP28) - 48
  • 40GBASE-R (QSFP+)/100GBASE-R (QSFP28) - 6
  • USB 2.0 - 1
  • Console port RS-232 (RJ-45) - 1

Performance

  • Bandwidth - 3.6 Tbps
  • Buffer memory - 24 Mbps
  • RAM (DDR4) - 8 Gbps
  • ROM (embedded uSSD) - 8 Gbps
  • MAC table - 131072
  • ARP table - up to 655271
  • VLAN table - 4094
  • L2 Multicast groups - 4088
  • SQinQ - 1320 (ingress), 1320 (egress)
  • MAC ACL - 4081
  • IPv4/IPv6 ACL - 4081/2040
  • L3 IPv4 Unicast - 126000
  • L3 IPv6 Unicast - 73000
  • L3 IPv4 Multicast - 146000
  • L3 IPv6 Multicast - 36500
  • VRRP routers - 255
  • Maximum size of ECMP groups - 64
  • VRF - 251 (including default VRF)
  • L3 interfaces - 2050
  • Maximum number of VXLAN - 4083
  • Link Aggregation Groups (LAG) - 128, up to 8 ports per LAG
  • Quality of Service (QoS) - 8 egress queues per port
  • Jumbo frames size - 10240 bytes
  • Stacking2 - up to 8 devices

Interfaces features

  • Head-of-line blocking (HOL) protection
  • Back pressure
  • Auto MDI/MDIX
  • Jumbo frames
  • Flow Control (IEEE 802.3X)
  • Port Mirroring
  • Stacking2

MAC address functions

  • Independent learning mode per VLAN
  • MAC Multicast Support
  • Configurable aging time of MAC addresses
  • Static MAC Entries
  • MAC Flapping

VLAN functions

  • Voice VLAN
  • IEEE 802.1Q
  • Q-in-Q
  • Selective Q-in-Q
  • GVRP

L2 Multicast functions

  • Multicast groups
  • Static Multicast groups
  • IGMP Snooping v1,2,3
  • Host/port-based IGMP Snooping Fast Leave
  • PIM-Snooping
  • IGMP authorization through RADIUS
  • MLD Snooping v1,2
  • IGMP Querier

L2 functions

  • STP (Spanning Tree Protocol, IEEE 802.1d)
  • RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
  • MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s)
  • Spanning Tree Fast Link option
  • STP Root Guard
  • BPDU Filtering
  • STP BPDU Guard
  • Loopback Detection (LBD)
  • ERPS (G.8032v2)
  • PVSTP+
  • RPVSTP+

L3 functions

  • Static routes
  • Dynamic routing protocols RIP, OSPFv2, OSPFv3, BGP3, IS-IS
  • Address Resolution Protocol (ARP)
  • VRRP
  • Multicast dynamic routing protocols PIM SM, PIM DM, IGMP Proxy, MSDP
  • BFD
  • IP Unnumbered
  • VRF lite

EVPN/VXLAN4

  • L2VPN
  • L3VPN

Link Aggregation functions

  • LAG groups creation
  • LACP
  • LAG Balancing Algorithm
  • Multi-Switch Link Aggregation Group (MLAG)

IPv6 functions

  • IРv6 Host
  • Dual stack

Service functions

  • Optical transceiver diagnostics

Security functions

  • DHCP Snooping
  • DHCP option 82
  • IP Source Guard
  • Dynamic ARP Inspection
  • sFlow
  • MAC-based authentication, Port Security, Static MAC entries
  • IEEE 802.1x port authentication
  • Guest VLAN
  • DoS attacks prevention
  • Traffic segmentation
  • DHCP clients filtering
  • BPDU attacks prevention
  • NetBIOS/NetBEUI filtering

Access Control Lists (ACL)

  • L2-L3-L4 ACL (Access Control List)
  • Time-Based ACL
  • IРv6 ACL
  • ACL based on:
    • Switch port
    • IEEE 802.1p
    • VLAN ID
    • EtherType
    • DSCP
    • IP protocol type
    • TCP/UDP port number

Management functions

  • Configuration and firmware files download and upload via TFTP
  • SNMP
  • Command Line Interface (CLI)
  • Web interface
  • Syslog
  • SNTP (Simple Network Time Protocol)
  • Traceroute
  • LLDP (IEEE 802.1ab)
  • Access control – privilege levels
  • Management ACL
  • Management interface blocking
  • Local authentication
  • IP addresses filtering for SNMP
  • RADIUS/TACACS+ client (Terminal Access Controller Access Control System)
  • SSH server
  • Telnet server
  • SSL
  • Macrocommands
  • Command logging
  • System log
  • DHCP autoprovision
  • DHCP Relay (Option 82)
  • DHCP Option 12
  • DHCP server
  • Debugging commands
  • Traffic to CPU rate limiting
  • Password encryption
  • Password recovery
  • Ping (IPv4/IPv6)

Monitoring functions

  • Interface statistics
  • RMON/SMON remote monitoring
  • CPU utilization monitoring per task and per traffic type
  • Temperature monitoring
  • TCAM monitoring
  • IPFIX

Quality of Service (QoS) and rate limiting

  • QoS statistics
  • Shaping, Policing
  • IEEE 802.1р Class of Service
  • Broadcast storm control
  • Bandwidth management
  • Strict Priority and Weighted Round Robin (WRR) scheduling algorithms
  • Three marking colors
  • ACL-based CoS/DSCP mark assignment
  • ACL-based VLAN assignment
  • Setting the IEEE 802.1p priority for management VLAN
  • DSCP to CoS/CoS to DSCP remarking
  • 802.1p, DSCP mark assignment for IGMP

OAM

  • 802.3ah Ethernet Link OAM
  • 802.3ah Unidirectional Link Detection

MIB

  • RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
  • RFC 1212 Concise MIB Definitions
  • RFC 1213 MIB II
  • RFC 1215 MIB Traps Convention
  • RFC 1493, 4188 Bridge MIB
  • RFC 1157, 2571-2576 SNMP MIB
  • RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
  • RFC 271, 1757, 2819 RMON MIB
  • RFC 2465 IPv6 MIB
  • RFC 2466 ICMPv6 MIB
  • RFC 2737 Entity MIB
  • RFC 4293 IPv6 SNMP Mgmt Interface MIB
  • Private MIB
  • RFC 3289 DIFFSERV MIB
  • RFC 2021 RMONv2 MIB
  • RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
  • RFC 2668 IEEE 802.3 MAU MIB
  • RFC 2674, 4363 IEEE 802.1p MIB
  • RFC 2233, 2863 IF MIB
  • RFC 2618 RADIUS Authentication Client MIB
  • RFC 4022 MIB for TCP
  • RFC 4113 MIB for UDP
  • RFC 3298 MIB for Diffserv
  • RFC 2620 RADIUS Accounting Client MIB
  • RFC 2925 Ping & Traceroute MIB
  • RFC 768 UDP
  • RFC 791 IP
  • RFC 792 ICMPv4
  • RFC 2463, 4443 ICMPv6
  • RFC 4884 Extended ICMP for Multi-Part messages
  • RFC 793 TCP
  • RFC 2474, 3260 DS field detection in IPv4 and IPv6 header
  • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
  • RFC 2571-2574 SNMP
  • RFC 826 ARP

Physical specifications and environmental parameters

  • Power supply
    • AC: 100–240 V, 50-60 Hz
  • Power supply options:
    • 1 AC power supply;
    • 2 hot-swappable AC power supplies
  • Input current - 3–1.25 А
  • Maximum power consumption - 300 W
  • Heat dissipation - 300 W
  • Dying Gasp hardware support - no
  • Operating temperature - from 0 to +45 °С
  • Storage temperature - from -50 to +70 °С
  • Operating humidity - up to 80 %
  • Cooling Front-to-Back, 5 double fans
  • Dimensions (W × H × D) - 440 × 44 × 536 mm
  • Weight - 12.1 kg