DATA CENTER SWITCH MES5400-48

Liên hệ
  • High performance (up to 6.4 Тbps)
  • Non-blocking architecture
  • Front-to-Back cooling
  • Stacking up to 8 devices
  • Hot-swappable redundant power supplies
  • Redundant ventilation system
Khuyến mãi

Gọi Hotline 0977 291 551 - 0332 933 286 - 0393 666 894 để nhận nhiều ưu đãi hấp dẫn !

Interfaces

  • 10/100/1000BASE-T (OOB) - 1
  • 1000BASE-X (SFP) / 10GBASE-R (SFP+) - 48
  • 40GBASE-R (QSFP+) / 100GBASE-R (QSFP28) - 6
  • USB 2.0 - 1
  • Console port RS-232 (RJ-45) - 1

General features

  • Bandwidth - 2.16 Tbps
  • Throughput for 64 bytes - 1050 MPPS
  • Buffer memory - 12 МB
  • RAM (DDR3) - 1 GB
  • ROM (NAND Flash) - 1 GB
  • MAC table1 - 256K
  • VLAN table - 4K
  • L2 Multicast groups - 4K
  • ARP table - 256K
  • Routing table - 128K IPv4, 64K IPv6
  • TCAM for traffic processing - 12K x 30B
  • Link Aggregation Groups (LAG) - 32, up to 8 ports per LAG
  • Quality of Service (QoS) - 8 queues per port
  • Jumbo frames size - 10240 bytes
  • Stacking - up to 8 devices

Interface features

  • Head-of-line blocking (HOL) protection
  • Back Pressure
  • Auto MDI/MDIX
  • Jumbo Frames
  • Flow Control (IEEE 802.3X)
  • Port Mirroring
  • Stacking

MAC table features

  • Independent learning in each VLAN
  • MAC Multicast Support
  • Configurable MAC address aging time
  • Static MAC Entries
  • MAC Flapping logging

VLAN features

  • Voice VLAN
  • IEEE 802.1Q
  • Q-in-Q
  • Selective Q-in-Q
  • GVRP

L2 Multicast functions

  • Multicast profiles
  • Static Multicast groups
  • IGMP Snooping v1,2,3
  • Port/host-based IGMP Snooping Fast Leave
  • IGMP authorization via RADIUS
  • MLD Snooping v1,2
  • IGMP Querier

L2 functions

  • STP (Spanning Tree Protocol, IEEE 802.1d)
  • RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
  • MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s)
  • Spanning Tree Fast Link option
  • STP Root Guard
  • BPDU Filtering
  • STP BPDU Guard
  • Looback Detection (LBD)
  • ERPS (G.8032v2)
  • PVSTP+
  • RPVSTP+

L3 functions

  • Static routing
  • Dynamic routing protocols RIP, OSPFv2, OSPFv3, BGP, IS-IS
  • Address Resolution Protocol (ARP)
  • VRRP
  • PIM SM, IGMP Proxy
  • BFD
  • IP Unnumbered

EVPN/VXLAN

  • Support for L2VPN services2
  • Support for L3VPN services3
  • VRF lite3


Link Aggregation functions

  • Link Aggregation Groups (LAG)
  • LACP
  • LAG Balancing Algorithm
  • Multi-Switch Link Aggregation Group (MLAG)

IPv6 support

  • IРv6 Host
  • IРv6 / IРv4 compatibility

Service functions

  • Optical transceiver diagnostics
  • Green Ethernet

Security functions

  • DHCP Snooping
  • DHCP Option 82
  • IP Source Guard
  • Dynamic ARP Inspection
  • sFlow
  • MAC-based authentication, MAC address limitation, static MAC entries
  • Port-based authentication IEEE 802.1x
  • Guest VLAN
  • DoS attack prevention
  • Traffic segmentation
  • DHCP clients filtering
  • BPDU attack prevention
  • NetBIOS/NetBEUI filtering

Access Control Lists (ACL)

  • L2-L3-L4 ACL
  • Time-Based ACL
  • IРv6 ACL
  • ACL based on:
    • Physical port number
    • IEEE 802.1p
    • VLAN ID
    • EtherType
    • DSCP
    • Protocol type
    • TCP/UDP port number

Management functions

  • Configuration and firmware download and upload via TFTP
  • SNMP
  • Command Line Interface (CLI)
  • Web interface
  • Syslog
  • SNTP (Simple Network Time Protocol)
  • Traceroute
  • LLDP (IEEE 802.1ab)
  • Access control – privilege levels
  • Management ACL
  • Management interface blocking
  • Local authentication
  • IP addresses filtering for SNMP
  • RADIUS/TACACS+ (Terminal Access Controller Access Control System) client
  • SSH server
  • Telnet server
  • SSL
  • Macrocommands
  • CLI command logging
  • System log
  • DHCP auto provisioning
  • DHCP Relay (support for IPv4)
  • DHCP Option 12
  • Flash File System
  • Debugging commands
  • CPU traffic limiting mechanisms
  • Password encryption
  • Password recovery
  • Ping (IPv4/IPv6)

Monitoring functions

  • Interface statistics
  • Remote monitoring RMON/SMON
  • Task- and traffic type-based CPU utilization monitoring
  • Temperature monitoring
  • TCAM monitoring
  • IPFIX

Quality of Service (QoS) and rate limiting

  • QoS statistics
  • Shaping, Policing
  • IEEE 802.1р Class of Service (CoS)
  • Broadcast Storm Control
  • Bandwidth management
  • Strict Priority/Weighted Round Robin (WRR) scheduling algorithms
  • Three marking colors
  • ACL-based traffic classification

MIB

  • RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
  • RFC 1212 Concise MIB Definitions
  • RFC 1213 MIB II
  • RFC 1215 MIB Traps Convention
  • RFC 1493, 4188 Bridge MIB
  • RFC 1157, 2571-2576 SNMP MIB
  • RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
  • RFC 271, 1757, 2819 RMON MIB
  • RFC 2465 IPv6 MIB
  • RFC 2466 ICMPv6 MIB
  • RFC 2737 Entity MIB
  • RFC 4293 IPv6 SNMP Mgmt Interface MIB
  • Private MIB
  • RFC 3289 DIFFSERV MIB
  • RFC 2021 RMONv2 MIB
  • RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
  • RFC 2668 IEEE 802.3 MAU MIB
  • RFC 2674, 4363 IEEE 802.1p MIB
  • RFC 2233, 2863 IF MIB
  • RFC 2618 RADIUS Authentication Client MIB
  • RFC 4022 MIB for TCP
  • RFC 4113 MIB for UDP
  • RFC 3298 MIB for Diffserv
  • RFC 2620 RADIUS Accounting Client MIB
  • RFC 2925 Ping & Traceroute MIB
  • RFC 768 UDP
  • RFC 791 IP
  • RFC 792 ICMPv4
  • RFC 2463, 4443 ICMPv6
  • RFC 4884 Extended ICMP to support Multi-Part messages
  • RFC 793 TCP
  • RFC 2474, 3260 Definition of the Differentiated Services Field (DS Field) in the IPv4 and IPv6 headers
  • RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP)
  • RFC 2571-2574 SNMP
  • RFC 826 ARP

Physical and environmental parameters

  • Power supply
    • AC: 170–264 V, 50–60 Hz
    • DC: 36–72 V
  • Power supply options:
    • one AC/DC power source
    • two AC/DC hot-swappable power sources
  • Maximum power consumption - 165 W
  • Input current - 1.1–0.75 A
  • Operating temperature - from 0 to +45°С
  • Storage temperature - from -50 to +70°С
  • Operating humidity - no more than 80%
  • Cooling - Front-to-Back, 4 fans
  • Dimensions (W x H x D) - 440 x 44 x 425 mm