Cisco RV340W-E-K9-G5

12.991.000đ

Part Number: RV340W-E-K9-G5
Giá Price List: Liên hệ
Tình Trạng: New Fullbox 100%
Stock: có sẵn hàng
Bảo Hành: 12 Tháng.
CO, CQ: Có đầy đủ
Xuất Xứ: Chính hãng Cisco
Made in: Liên hệ

Khuyến mãi

Gọi Hotline 0977 291 551 - 0332 933 286 - 0393 666 894 để nhận nhiều ưu đãi hấp dẫn !

Thiết bị mạng Cisco SMB Router RV340W-E-K9-G5

Product Model Cisco RV340W
General
Device Type Wireless Dual WAN Security Gateway
Enclosure Type Desktop, Wall-Mount, Metal
Performance

IPSec VPN throughput: 650 Mbps
NAT throughput (IMIX): 980 Mbps
SSL (Cisco AnyConnect) VPN throughput: 33Mbps PPTP trhroughput: 100 Mbps
Concurrent sessions: 40000

Capacity Site-to-Site IPSec VPN: 50 (any combination of site-to-site and remote access)
Client-to-site  IPSec VPN: 50  (any combination of site-to-site and remote access)
Cisco AnyConnect SSL VPN tunnels: 50
PPTP VPN tunnels: 25
GRE tunnels: 10

Routing Protocol

Dynamic Routing (RIPv1/v2, RIPng), Inter-VLAN Routing, IGMP Proxy, Static Routing

Remote Management Protocol SNMPv1/v2/v3, HTTP, HTTPS, REST API, NETCONF/RESTCONF
Encryption and Authentication 3DES, AES-128, AES-192, AES-256, SHA1, SHA2-256, MD5
Features SPI Firewall, Content Filtering, Dynamic Web Filtering, NAT support, Application Identificatoin, Client Identification, Cisco Umbrella connector, Gateway Antivirus, IPS, 1:1 NAT, Policy NAT, IPv4/IPv6 access rules, PAT support, DoS attack prevention, Port Mirroring, IPv6 support, VPN passthrough,  Domain Blocking,  802.1x, LDAP, Active Directory, RADIUS, QoS, DHCP server, Port Forwarding, Port Triggering, DHCP client, PnP deployment, Automatic Updates, Syslog, USB 3G/4G WAN failover, WAN Load Balancing
Compliance Standards IEEE 802.11ac, 802.11n, 802.11g, 802.11b, 802.3, 802.3u, 802.3ab, 802.1D, 802.1p, 802.1X, 802.1Q (VLAN), 802.11i (Wi-Fi Protected Access [WPA2] security), 802.11e (wireless QoS), IPv4 (RFC 791), IPv6 (RFC 2460), RIP v1 (RFC 1058), RIP v2 (RFC 1723), RIPng
Ports 2 x GE RJ-45 WAN, 4 x GE  RJ-45 LAN ports, 2 x USB
Interfaces
WAN Interfaces Dual GE
3G/4G/5G USB Dongle support
LAN Interfaces 4 GE
WiFi  802.11ac (WiFi-5)
Antenna External fixed paddle antennas
Antenna Quantity 4
Anetnna Direction Omni-deitectional
Antenna Gain 2.4 Ghz: 3 dBi
5 Ghz:    5 dBi 
Power
Power Supply Power Adapter - External 
Voltage 12V
Electric Current 3A
Miscellaneuos
Width 280mm (11in) 
Depth 170mm (6.75in) excl antennas
Height 44mm (1.75in) 
Weight 1150 g (2.53 lb)
Compliance Standards FCC Class B, CE Class B, UL, cUL, CB, CCC, BSMI, KC, Anatel
GUI Language English
Rack Mounting Kit -
Service and Support
Warranty Limited lifetime warranty
Support Included 1 Year Technical Phone Support
Optional Support Services Cisco Smart Net Total Care with advanced hardware replacement
Environmental Parameters
Min Operating Temperature 0°C ; 32°F
Max Operating Temperature 40°C ; 104°F
Humidity Range Operating 10% to 85% noncondensing

Sản phẩm khác cùng thương hiệu