Cisco RV260W-E-K9-G5

16.670.000đ

Mã sản phẩm: R260-E-K9-
Giá Bảng giá: Liên hệ
Tình Trạng: New Fullbox 100%
Stock: có sẵn hàng
Bảo Hành: 12 Tháng.
CO, CQ: Có đầy đủ
Xuất Xứ: Chính hãng Cisco
Sản xuất tại: Liên hệ

Khuyến mãi

Gọi Hotline 0977 291 551 - 0332 933 286 - 0393 666 894 để nhận nhiều ưu đãi hấp dẫn !

Thiết bị định tuyến định tuyến Cisco RV260W-E-K9-G5

dòng sản phẩm Cisco RV260W
Tổng quan
Loại thiết bị Cổng bảo mật không dây
Loại bao vây Máy tính để bàn, Treo tường, Kim loại
Hiệu suất
Thông lượng IPSec VPN: Thông lượng NAT 75 Mbps (IMIX): 800 Mbps
Phiên đồng thời: 25000
Dung tích VPN IPSec Site-to-Site: 20 VPN IPSec
Client-to-Site: 20
Đường hầm VPN mở: 20
Đường hầm VPN PPTP: 20
Đường hầm GRE: 10
Giao thức định tuyến Định tuyến động (RIPv1/v2, RIPng), Định tuyến giữa các Vlan, Proxy IGMP, Định tuyến tĩnh
Giao thức quản lý từ xa SNMPv1/v2/v3, HTTP, HTTPS, API REST, NETCONF/RESTCONF
Mã hóa và xác thực 3DES, AES-128, AES-192, AES-256, SHA1, SHA2-256, MD5
Đặc trưng Tường lửa SPI, Lọc nội dung, Hỗ trợ NAT, NAT tĩnh, NAT chính sách, Quy tắc truy cập IPv4/IPv6, Hỗ trợ PAT, Ngăn chặn tấn công DoS, Phản chiếu cổng, hỗ trợ IPv6, Chuyển qua VPN, Chặn tên miền, Lọc web động, 802.1x, LDAP, Hoạt động Thư mục, RADIUS, QoS, máy chủ DHCP, Chuyển tiếp cổng, Kích hoạt cổng, máy khách DHCP, triển khai PnP, Cập nhật tự động, Syslog, chuyển đổi dự phòng USB 3G/4G WAN
Tiêu chuẩn tuân thủ IEEE 802.11ac, 802.11n, 802.11g, 802.11b, 802.3, 802.3u, 802.3ab, 802.1D, 802.1p, 802.1X, 802.1Q (VLAN), 802.11i (bảo mật Truy cập Wi-Fi được bảo vệ [WPA2]), 802.11e (QoS không dây), IPv4 (RFC 791), IPv6 (RFC 2460), RIP v1 (RFC 1058), RIP v2 (RFC 1723), RIPng
Cổng 1 x GE SFP WAN, 1 x RJ-45 GE WAN, 8 x cổng LAN GE RJ-45, 1 x USB
Giao diện
Giao diện WAN SFP hoặc GE
3G/4G/5G Hỗ trợ USB Dongle
Giao diện mạng LAN 8 GE
Wifi  802.11ac (WiFi-5)
Anten Cố định bên ngoài, không thể tháo rời
Số lượng ăng-ten 3
Hướng Anettna Đa hướng
Ăng-ten 2,4 GHz: 3 dBi
5 GHz: 5 dBi 
Quyền lực
Nguồn cấp Bộ đổi nguồn - bên ngoài
Vôn 12V
Dòng điện 2,5A
Linh tinh
Chiều rộng 279mm (11in)
Chiều sâu 170mm (6,75in)
Chiều cao 30 mm (1,18in)
Cân nặng 1360 g (2,99 lb)
Tiêu chuẩn tuân thủ FCC Loại A, CE Loại B, UL, cUL, CB, CCC, BSMI, KC, Anatel
Ngôn ngữ GUI Tiếng Anh
Bộ giá đỡ -
Dịch vụ và hỗ trợ
Sự bảo đảm Bảo hành trọn đời có giới hạn
Bao gồm hỗ trợ Hỗ trợ kỹ thuật qua điện thoại 1 năm
Dịch vụ hỗ trợ tùy chọn Cisco Smart Net Total Care với tính năng thay thế phần cứng nâng cao
Thông số môi trường
Nhiệt độ hoạt động tối thiểu 0°C; 32°F
Nhiệt độ hoạt động tối đa 40°C; 104°F
Phạm vi độ ẩm hoạt động 10% đến 85% không ngưng tụ

Sản phẩm khác cùng thương hiệu